<!--publishThread: 04:03:01.331 PM  --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><link rel='manifest' href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json?v=7'><meta name="theme-color" content="#006797"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="ScreenOrientation" content="autoRotate:disabled"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:app_id" content="" /><link rel="icon" type="image/png" href="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/favlogo.png"><link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,700" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Lusitana:400,700" rel="stylesheet"><link rel="stylesheet" href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/css/main.css?v=9' type='text/css' media="all" /><style>
    #main {
        margin-top: 55px;
    }

    .menu {
        top: 110px !important;
    }

    .navbar {
        height: 108px;
    }

    #logomain {
        height: 100px;
    }

    @media only screen and (max-width: 768px) {
        #main {
            margin-top: 0px;
        }

        .menu {
            top: 55px !important;
        }

        .navbar {
            height: 55px;
        }

        .primernotacuerpo {
            display: block;
        }

        #logomain {
            height: 40px;
        }
    }
</style><script type="application/ld+json">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</script><title>&iquest;Puede contagiarse mi perro de coronavirus? </title><meta name="Description" content="" /><meta name="Keywords" content="el mexicano" /><meta name="abstract" content="" /><meta name="news_keywords" content="el mexicano" /><link rel="amphtml" href="https://www.el-mexicano.com.mx/amp/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092" /><base href="https://www.el-mexicano.com.mx/XStatic/elmexicano/espanol/" /><!-- Global Site Tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-48384204-1"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-48384204-1');
    gtag('send', 'pageview');

</script><link rel="image_src" href="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/coronavirusperrob103433c21ce8f54f6da78186100c04b1200x0-focus-0-0-480-345.jpg"><meta property="og:image" content="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/coronavirusperrob103433c21ce8f54f6da78186100c04b1200x0-focus-0-0-480-345.jpg" /><meta property="og:title" content="&iquest;Puede contagiarse mi perro de coronavirus?"/><meta property="og:type" content="article" /><meta property="og:url" content="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"/></head><body><header><nav class="navbar navbar-light"><button class="navbar-toggler navbar-toggler--fullmenu" type="button"><span class="navbar-toggler-icon"></span><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-close"></use></svg></button><a href="/"><img id="logomain" src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" height="39"></a><button class="navbar-toggler" data-toggle="collapse" data-target="#search"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></nav><div class="collapse navbar-collapse" id="search"><form method="get" action="/buscar"><div class="navbar-srch"><input id="inBuscar" type="text" class="form-control" name="q" autocomplete="off"><button type="submit" class="navbar-srch__btn"><svg class="icon "><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></div></form></div><div class="menu menu--full"><div class="container"><div class="row"><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/policiaca">Policiaca</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/estatal">Estatal</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/internacional">Internacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/turismoygastronomia">Turismo y Gastronom&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/asombroso">Asombroso</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/educacion">Educaci&oacute;n</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/nacional">Nacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/deportes">Deportes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cienciaytecnologia">Ciencia y Tecnolog&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/salud">Salud</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/modaybelleza">Moda y Belleza</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/fama">Fama</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/sociales">Sociales</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/editorial">Editorial</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/politica">Pol&iacute;tica</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cultural">Cultural</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/economiayfinanzas">Econom&iacute;a y Finanzas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/accidentes">Accidentes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/caricaturas">Caricaturas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/galerias">Galerias</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/videos">Videos</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a rel="nofollow" href="/traficogaritas">Trafico de Garitas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="javascript:void(0);">Productos</a></h6><a class="nav-link" rel="nofollow" href="http://suscripciones.el-mexicano.com.mx/suscripciones/elegir_suscripcion.aspx" target="_blank">Suscripci&oacute;n</a><a class="nav-link" rel="nofollow" href="http://187.191.62.114/" target="_blank">Clasificados</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/" target="_blank">Edici&oacute;n Impresa</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/identidad" target="_blank">Identidad</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/el-mexicanito" target="_blank">El Mexicanito</a></div></div><div class="d-flex justify-content-end mt-5"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2">&copy; 2019 El Mexicano Gran Diario Regional</h6><h6 class="mb-0 mr-2">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanoonline/" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div></div></div></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><!-- ZONA NOTA HEADER --><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
        'tb_loader_script');
    </script><main id="main"><!-- ctrlNota Inicio --><div class="container"><div class="row justify-content-md-center"><div class="col-lg-9 post"><!-- ctrlNotaTemplateNoticia Inicio --><style>
    p strong {
        font-weight: bold !important;
    }
</style><div class="row mb-2"><div class="col"><h5><a href="/salud" class="text-primary">SALUD</a></h5></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="&iquest;Puede contagiarse mi perro de coronavirus?" data-url="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><h1>&iquest;Puede contagiarse mi perro de coronavirus?</h1><div class="lead mb-3 mb-md-4"></div><picture><source media="(min-width: 768px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/690/347/2020/02/24/coronavirusperrob103433c21ce8f54f6da78186100c04b1200x0.jpg"><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/coronavirusperrob103433c21ce8f54f6da78186100c04b1200x0-focus-0-0-345-174.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0/0/825/440/2020/02/24/coronavirusperrob103433c21ce8f54f6da78186100c04b1200x0.jpg" alt="&iquest;Puede contagiarse mi perro de coronavirus?" title="&iquest;Puede contagiarse mi perro de coronavirus?" class="img-fluid mb-2"></picture><div class="row mb-2 post__meta"><div class="col"><span class="text-muted" style="font-size: 0.9rem !important;"></span></div></div><div class="row mb-5 post__meta"><div class="col"><span class="text-primary" style="font-size: 1.1rem !important;">Por: EL MEXICANO | </span><span id="fechadenota" class="text-primary" style="font-size: 1.1rem !important;">02/24/2020</span></div><div class="col text-right"></div></div><div class="post__content d-none--preview" style="font-size: 1.2rem !important;"><p><div><div bkl"=""><div bkk="" nn"=""><div ar4="" z"=""><div id=":3" aej"=""><div id=":1"><div role="main"><div g"=""><div if"=""><div ahu"=""><div hx"=""><div jslog="20686; u014N:xr6bB" role="list"><div ie="" nh="" oy8mbf"="" role="listitem" tabindex="-1"><div g2"=""><div id=":28y"><div ads"="" data-message-id="#msg-f:1659441960328048583" data-legacy-message-id="170785abbabb2fc7"><div id=":2z8" gt"=""><div id=":2z7" axjch="" "=""><div dir="auto"><p>Ciudad de M&eacute;xico, 24 de febrero de 2020. A partir del brote de una nueva cepa de coronavirus en China, y la alerta sanitaria declarada por la Organizaci&oacute;n Mundial de la Salud (OMS), las personas alrededor del mundo est&aacute;n aumentando las medidas de protecci&oacute;n para ellos, y tambi&eacute;n para sus mascotas. Pero &iquest;realmente necesitan preocuparse de perros y gatos esparciendo el virus? &iquest;Qu&eacute; informaci&oacute;n es real y cu&aacute;l no?&nbsp;&nbsp;</p><p>Consultamos a una experta de DogHero, para conocer m&aacute;s sobre el tema y poder tomar las medidas adecuadas. Thais Matos, veterinaria especialista, destaca 4 puntos clave:</p><p>Existen distintos tipos de coronavirus, y se identificaron por primera vez en humanos en la d&eacute;cada de los 60s.</p><p>De acuerdo con la OMS, los coronavirus son una amplia familia de virus, que pueden causar distintas afecciones desde un resfriado com&uacute;n, hasta enfermedades m&aacute;s graves como el s&iacute;ndrome respiratorio de Oriente Medio (MERS-CoV) y el que ocasiona el s&iacute;ndrome respiratorio agudo severo (SRAS-CoV).</p><p>Estas infecciones suelen presentar cuadros de fiebre y s&iacute;ntomas respiratorios (tos y disnea o dificultad para respirar). En los casos m&aacute;s graves, pueden causar neumon&iacute;a, s&iacute;ndrome respiratorio agudo severo, insuficiencia renal e, incluso, la muerte.</p><p>Investigaciones han demostrado que el SARS-CoV se transmiti&oacute; de la civeta a los humanos y el MERS-CoV del dromedario a los humanos.</p><p>Hay variantes de coronavirus que s&iacute; pueden afectar animales dom&eacute;sticos</p><p>Existe un amplio grupo de coronavirus que afectan a especies mam&iacute;feras como humanos, perros, gatos, vacas y murci&eacute;lagos. En estos casos se trata de enfermedades con repercusiones respiratorias o g&aacute;stricas propias de cada especie y, en la mayor&iacute;a de los casos, tratables y curables.</p><p>De acuerdo con Affinity, hay dos tipos de coronavirus que provocan enfermedades en perros: 1) El &quot;respiratorio canino&quot;, producido por diferentes virus que pueden actuar aislada o sin&eacute;rgicamente, produce fundamentalmente infecci&oacute;n de v&iacute;as respiratorias manifestada como una tos potente.&nbsp; 2) El coronavirus ent&eacute;rico canino, se caracteriza por la presencia de diarrea, v&oacute;mito en algunos casos, p&eacute;rdida de apetito y letargia. Normalmente son cuadros leves y los perros se recuperan espont&aacute;neamente en un periodo de entre 8 y 10 d&iacute;as. En ambos casos, no existe un tratamiento espec&iacute;fico, se atienden los s&iacute;ntomas que causa, por lo que cobra especial relevancia la prevenci&oacute;n.</p><p>Hasta el momento, NO hay evidencia de que animales dom&eacute;sticos pueden infectarse con coronavirus COVID-19.</p><p>De acuerdo con la OMS, actualmente no hay evidencia de que las mascotas u otros animales dom&eacute;sticos puedan infectarse con este nuevo coronavirus. Adem&aacute;s, no se ha comprobado que las mascotas u otros animales dom&eacute;sticos puedan ser una fuente de infecci&oacute;n para las personas con el nuevo coronavirus.</p><p>Es importante prevenir, y estar atentos, pero NO alarmarse</p><p>Hasta el momento no se reportan casos de coronavirus COVID-19 en M&eacute;xico, por lo cual el riesgo es bajo, y su transmisi&oacute;n actualmente se tiene identificada s&oacute;lo entre humanos y no hay evidencia de que los animales dom&eacute;sticos puedan infectarse y enfermarse por este nuevo coronavirus. Estas situaciones evolucionan r&aacute;pidamente, por lo que es importante estar pendientes de la informaci&oacute;n como se actualiza, en el caso de animales, una excelente fuente es la Organizaci&oacute;n Mundial de Sanidad Animal.</p><p>&quot;Es importante no entrar en p&aacute;nico y por ahora mantener los cuidados esenciales para proteger a nuestros compa&ntilde;eros peludos de enfermedades y virus, las medidas de higiene y prevenci&oacute;n son la mejor defensa&quot;, comenta Tha&iacute;s Matos, veterinaria de DogHero la comunidad de servicios para mascotas m&aacute;s grande de Am&eacute;rica Latina y a&ntilde;ade &quot;ponerle una m&aacute;scara en el hocico a tu perro podr&aacute; hacerte sentir mejor, pero no tiene sentido ni lo va a proteger, en estas situaciones, donde algo nos asusta o preocupa, lo mejor es informarse y saber qu&eacute; preocupaciones est&aacute;n fundamentados y cu&aacute;les no&quot;.</p><p>Higiene y prevenci&oacute;n: las cepas de coronavirus canino se transmiten y desechan a trav&eacute;s de las heces, siendo el contacto fecal-oral la principal v&iacute;a de contagio. Por ello es necesario mantener limpios sus espacios, juguetes, ropa y cama; de igual forma, aplicar todas sus vacunas a tiempo ayuda a mantener su sistema inmune en buen estado. Los cachorros necesitan tener un cuidado especial respecto a su alimentaci&oacute;n, pues son m&aacute;s susceptibles debido a sus sistemas inmunes y digestivos inmaduros.</p><p>Vac&uacute;nalos: el consejo permanente es cuidar y prevenir riesgos en nuestras mascotas en todo momento. Esto se puede realizar a trav&eacute;s de la vacunaci&oacute;n de manera anual (Vacuna V8 o V10 para perros) de acuerdo con la recomendaci&oacute;n del veterinario.</p><p>Es importante recalcar que: Las vacunas de coronavirus canino disponibles en algunos pa&iacute;ses, est&aacute;n destinadas a proteger contra infecci&oacute;n por coronavirus ent&eacute;rico y NO para protecci&oacute;n contra infecciones respiratorias. Los veterinarios NO deben usar tales vacunas ante el brote actual pensando que podr&iacute;an proteger contra COVID-19. No hay ABSOLUTAMENTE NINGUNA evidencia de que las vacunas comerciales actuales puedan prevenir o tratar el COVID-19, ya que los virus ent&eacute;ricos y respiratorios son variantes claramente diferentes de coronavirus. Actualmente NO hay vacunas en ning&uacute;n mercado para la infecci&oacute;n respiratoria por coronavirus en perros. [Informaci&oacute;n del WSAVA Vaccination Guidelines Group].</p><p><div><p><p></div><blockquote type="cite"><div dir="ltr"><p><p><p></div></blockquote></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><hr /><!--<div class="post__preview"><a href="#" class="btn btn-primary post__preview-btn">Leer nota</a></div> --><div class="row mb-5 d-none--preview"><div class="col"><a href="#" class="btn btn-primary btn-lg" data-toggle="collapse" data-target="#comments">Comentarios</a></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="&iquest;Puede contagiarse mi perro de coronavirus?" data-url="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><div id="SC_TBlock_723861" class="SC_TBlock">loading...</div><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id: "723861",
                domain: "n.ads1-adnow.com"
            });
        </script><div id="comments" class="collapse"><div id="fb-comments"></div><script>
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=669413846416048";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="fb-comments" class="fb-comments" data-href="http://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"
            data-width="620" data-num-posts="10" data-colorscheme="light"></div></div><hr><h4 class="mt-5" style="text-transform: uppercase">M&Aacute;S SOBRE Salud</h4><div class="row"><div class="col-sm-4 mb-3"><a href="/salud/dormir-bien-para-cuidad-la-funcion-del-organismo/2048610"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/salud-focus-0-0-384-264.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0/0/255/175/2020/02/19/salud.jpg" alt="&iquest;Puede contagiarse mi perro de coronavirus?" title="&iquest;Puede contagiarse mi perro de coronavirus?" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/salud/dormir-bien-para-cuidad-la-funcion-del-organismo/2048610">Dormir bien para cuidad la funci&oacute;n del organismo</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Bernardo Pe&ntilde;uelas Alarid | EL MEXICANO / Febrero 19, 2020</span></div></div><div class="col-sm-4 mb-3"><a href="/salud/emite-la-secretaria-de-salud-medidas-para-prevenir-las-infecciones-en-vias-urinarias/2048550"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/sam1546-focus-min0.18-0.05-384-264.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/sam1546-focus-min0.18-0.05-255-175.jpg" alt="&iquest;Puede contagiarse mi perro de coronavirus?" title="&iquest;Puede contagiarse mi perro de coronavirus?" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/salud/emite-la-secretaria-de-salud-medidas-para-prevenir-las-infecciones-en-vias-urinarias/2048550">Emite la Secretar&iacute;a de Salud medidas para prevenir las infecciones en v&iacute;as urinarias</a></h6><div class="post__meta">
                            Por: <span class="text-primary">EL MEXICANO / Febrero 19, 2020</span></div></div><div class="col-sm-4 mb-3"><a href="/salud/instalan-mastografo-movil-en-el-estacionamiento-de-la-clinica-39-en-tecate/2048528"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mastografo1-focus-0-0.27-384-264.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mastografo1-focus-0-0.27-255-175.jpg" alt="&iquest;Puede contagiarse mi perro de coronavirus?" title="&iquest;Puede contagiarse mi perro de coronavirus?" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/salud/instalan-mastografo-movil-en-el-estacionamiento-de-la-clinica-39-en-tecate/2048528">Instalan mast&oacute;grafo m&oacute;vil en el estacionamiento de la cl&iacute;nica 39 en Tecate</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Jos&eacute; JIM&Eacute;NEZ D&Iacute;AZ / El MEXICANO / Febrero 19, 2020</span></div></div></div><div class="bubble"><div id="bubble__items" class="bubble__items collapse"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="&iquest;Puede contagiarse mi perro de coronavirus?" data-url="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="whatsapp" data-title="&iquest;Puede contagiarse mi perro de coronavirus?" data-url="https://www.el-mexicano.com.mx/salud/puede-contagiarse-mi-perro-de-coronavirus/2049092"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-whatsapp"></use></svg></a></div><a href="javascript:void(0);" class="bubble__action" data-toggle="collapse" data-target="#bubble__items"><svg class="icon mt-2" style="margin-top: .8rem !important;"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-share-alt"></use></svg></a></div><!-- ctrlNotaTemplateNoticia Final --><!-- ZONA TABOOLA --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script></div></div></div><!-- FOOTER --><script type="text/javascript" src="//ads.vidoomy.com/el-mexicano_604.js" ></script><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({ flush: true });
    </script><!-- ctrlNota Final --></main><footer><div class="container text-center text-md-left"><a href="/"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" class="mb-3" width="148"></a><div class="row"><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/contacto">Contacto</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/directorio">Directorio</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/preguntasfrecuentes">FAQ</a></nav></div><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" href="/mediakit">Media Kit</a><a class="nav-link" href="/avisoprivacidad">Aviso de privacidad</a></nav></div><div class="col-md-4 mt-4 mt-md-0"><!--<h6>Recibe todas las noticias en tu e-mail</h6><p class="mb-2">Todo lo que necesitas saber para comenzar tu d&iacute;a </p><div class="form-group"><input type="text" class="form-control" placeholder="Ingresa tu email"><button type="submit" class="btn-icon"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-envelope-rounded"></use></svg></button></div>--><div class="d-flex justify-content-end"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block font-weight-normal">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanonline/?igshid=kpnu65vzz16p" target="_blank" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div><div class="d-flex justify-content-end mt-4"><div class="d-flex align-items-center pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block">&copy; Todos los derechos reservados de El Mexicano 2019</h6></div></div></div></div></div></footer><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/bootstrap.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/slick.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.magnific-popup.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.pjax.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/scripts.js?v=9"></script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js?v=9"></script><script type="text/javascript">
                            $(document).ready(function () {
                                var strUrlPost = 'https://www.el-mexicano.com.mx/xstatic/elmexicano/template/submitaddclickstory.aspx?id=2049092';
                                $.post(strUrlPost, function (data) {
                                    var valretorno;
                                    valretorno = data;
                                });
                            });
                        </script><script type="text/javascript">
                    function cambiarfechadenota() {
                        var mes = $("#fechadenota").text().substring(0, 2);
                        var dia = $("#fechadenota").text().substring(3, 5);
                        var anio = $("#fechadenota").text().substring(6, 10);
                        var meses = ["Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre"];
                        console.log(mes);
                        console.log(dia);
                        console.log(anio);
                        $("#fechadenota").text(dia + " de " + meses[parseInt(mes) - 1] + " del " + anio);
                    }
                    cambiarfechadenota();
                </script><script type="text/javascript">
            $(document).ready(function () {
                var embebidosencuerpo = document.getElementsByClassName("social-embed");
                for (var i = 0; i <= embebidosencuerpo.length - 1; i++) {
                    var iframesenembebido = embebidosencuerpo[i].getElementsByTagName("iframe");
                    for (var j = 0; j <= iframesenembebido.length - 1; j++) {
                        var videofacebook = false;
                        videofacebook = iframesenembebido[j].getAttribute("src").includes("//www.facebook.com/plugins/video.php");
                        if (videofacebook == true) {
                            console.log(iframesenembebido[j].getAttribute("src").toString());
                            var widthtexto = iframesenembebido[j].getAttribute("src").toString();
                            var iniciowidth = widthtexto.indexOf("width=");
                            var finalwidth = widthtexto.length;
                            var ancho = widthtexto.substring(parseInt(iniciowidth) + 6, finalwidth);
                            var alto = iframesenembebido[j].getAttribute("height").toString();
                            console.log("ancho: " + ancho);
                            console.log("alto: " + alto);
                            if (alto > ancho) {
                                console.log("el video es vertical...");
                                iframesenembebido[j].setAttribute("style", "width:" + ancho + "px!important;");
                            } else {
                                console.log("el video es horizontal...");
                            }
                        }
                    }
                }
            });
        </script><script src="https://www.el-mexicano.com.mx/sw.js?v=5"></script><style>
    /* The Modal (background) */
    .modal {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1; /* Sit on top */
        padding-top: 100px; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.6); /* Black w/ opacity */
    }

    /* Modal Content */
    .modal-content {
        position: relative;
        margin: auto;
        padding: 0;
        width: 100%;
        max-width: 640px;
        -webkit-animation-name: animatetop;
        -webkit-animation-duration: 0.4s;
        animation-name: animatetop;
        animation-duration: 0.4s;
    }

    /* Add Animation */
    @-webkit-keyframes animatetop {
        from {
            top: -300px;
            opacity: 0;
        }

        to {
            top: 0;
            opacity: 1;
        }
    }

    @keyframes animatetop {
        from {
            top: -300px;
            opacity: 0;
        }

        to {
            top: 0;
            opacity: 1;
        }
    }

    .close {
        color: black;
        float: right;
        font-size: 32px;
        font-weight: bold;
    }

        .close:hover,
        .close:focus {
            color: #000;
            text-decoration: none;
            cursor: pointer;
        }

    .modal-header {
        padding: 2px 16px;
        color: white;
        height: 40px;
    }
</style><div id="myModal" class="modal"><div class="modal-content" style="background: none !important; border: 0px !important; box-shadow: none !important;"><div class="modal-header" style="background: none !important; border: 0px !important;"><span class="close" style="margin: 40px 0rem -1rem auto !important; z-index: 99; text-shadow: none; opacity: 1;">&times;</span></div><div class="modal-body"><a href="https://www.chevroncontechron.com" target="_blank" onclick="ga('send', {hitType: 'event',  eventCategory: 'Outbound Link',  eventAction: 'click',  eventLabel: 'Chevron',transport: 'beacon'});"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/Chevron_Box_600x480.gif" style="width: 100%; max-width: 640px;"></a></div></div></div><script type="text/javascript">
    jQuery(document).ready(function () {

        var modal = document.getElementById("myModal");
        var span = document.getElementsByClassName("close")[0];
        span.onclick = function () {
            modal.style.display = "none";
        }
        window.onclick = function (event) {
            if (event.target == modal) {
                modal.style.display = "none";
            }
        }

        var dateOpen = new Date("2019/12/06 00:00");
        var dateClose = new Date("2019/12/31 23:59");

        var dateNow = new Date();

        if (dateNow >= dateOpen && dateClose >= dateNow) {
            modal.style.display = "block";
        }

    });
</script><script src="https://cdn.jwplayer.com/libraries/c1Sf3gaf.js"></script><div id="orquideaPlayer"></div><script type="text/javascript">
    jwplayer("orquideaPlayer").setup({
        autoPause: {
            viewability: true
        },
        floating: {
            dismissible: true
        },
        repeat: false,
        advertising: {
            client: "googima",
            endstate: "close",
            autoplayadsmuted: true,
            outstream: true,
            adscheduleid: "00000000",
            tag: "https://ima3vpaid.appspot.com/?adTagUrl=https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-2726428685015992%26slotname%3Dwww.el-mexicano.com.mx%26ad_type%3Dvideo%26description_url%3Dhttp%253A%252F%252F%26max_ad_duration%3D30000%26videoad_start_delay%3D0&type=js&vpmute=0&vpa=0"
        }
    });
</script></body></html>
