<!--publishThread: 06:07:31.994 PM  --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><link rel='manifest' href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json?v=7'><meta name="theme-color" content="#006797"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="ScreenOrientation" content="autoRotate:disabled"><meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"259580968","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4QB1ECUQxfS0tIRlwRFg5dHBcYWFIZ","queueTime":0,"applicationTime":219,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"259582848","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeUwheV00MAANcDhcXVFsUX1NBAEwMXRVZTVBFFEs=","queueTime":0,"applicationTime":1171,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:app_id" content="" /><link rel="icon" type="image/png" href="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/favlogo.png"><link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,700" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Lusitana:400,700" rel="stylesheet"><link rel="stylesheet" href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/css/main.css?v=9' type='text/css' media="all" /><style>
    #main {
        margin-top: 55px;
    }

    .menu {
        top: 110px !important;
    }

    .navbar {
        height: 108px;
    }

    #logomain {
        height: 100px;
    }

    @media only screen and (max-width: 768px) {
        #main {
            margin-top: 0px;
        }

        .menu {
            top: 55px !important;
        }

        .navbar {
            height: 55px;
        }

        .primernotacuerpo {
            display: block;
        }

        #logomain {
            height: 40px;
        }
    }
</style><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"
  },
  "headline": "Jacobson felicita a Landau por asumir el mejor cargo del mundo",
  "image": {
    "@type": "ImageObject",
    "url": "https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/08/02/robertajacobsonjvenesaccin3de5fotor.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-08-02CDT18:04:th-06:00",
  "dateModified": "2019-08-02CDT18:07:th-06:00",
  "author": {
    "@type": "Person",
    "name": "(EL UNIVERSAL)"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Mexicano",
    "logo": {
      "@type": "ImageObject",
      "url": "//elmexicanorm.blob.core.windows.net/img/logo350x90.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El puesto estaba vacante desde mayo del 2018",
  "articleBody": "CIUDAD DE M&Eacute;XICO.- Este viernes, a trav&eacute;s de su cuenta de Twitter, Roberta Jacobson felicit&oacute; al embajador de M&eacute;xico, Christopher Landau, por asumir el mejor cargo del mundo.Esto, luego de que el senado de Estados Unidos ratificara el nombramiento por unanimidad. Dicho puesto qued&oacute; vacante desde mayo de 2018, es decir, poco m&aacute;s de un a&ntilde;o tras retirarse Jacobson.Aunque Landau, de 55 a&ntilde;os, no cuenta con experiencia diplom&aacute;tica previa, fue nominado por el presidente Donald Trump.Christopher Landau es hijo de un exembajador estadounidense en Venezuela, Paraguay y Chile.El abogado prometi&oacute; en mayo pasado metas en com&uacute;n con el pueblo mexicano."
}
</script><title>Jacobson felicita a Landau por asumir el mejor cargo del mundo </title><meta name="Description" content="El puesto estaba vacante desde mayo del 2018" /><meta name="Keywords" content="landau,embajador,jacobson" /><meta name="abstract" content="El puesto estaba vacante desde mayo del 2018" /><meta name="news_keywords" content="landau,embajador,jacobson" /><link rel="amphtml" href="https://www.el-mexicano.com.mx/amp/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027" /><base href="https://www.el-mexicano.com.mx/espanol/" /><!-- Global Site Tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-48384204-1"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-48384204-1');
    gtag('send', 'pageview');
</script><link rel="image_src" href="https://www.el-mexicano.com.mx/images/tnfocus/-0.22/0.26/480/345/2019/08/02/robertajacobsonjvenesaccin3de5fotor.jpg"><meta property="og:image" content="https://www.el-mexicano.com.mx/images/tnfocus/-0.22/0.26/480/345/2019/08/02/robertajacobsonjvenesaccin3de5fotor.jpg" /><meta property="og:title" content="Jacobson felicita a Landau por asumir &quot;el mejor cargo del mundo&quot;"/><meta property="og:type" content="article" /><meta property="og:url" content="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"/><meta property="og:description" content="El puesto estaba vacante desde mayo del 2018"/></head><body><header><nav class="navbar navbar-light"><button class="navbar-toggler navbar-toggler--fullmenu" type="button"><span class="navbar-toggler-icon"></span><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-close"></use></svg></button><a href="/"><img id="logomain" src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" height="39"></a><button class="navbar-toggler" data-toggle="collapse" data-target="#search"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></nav><div class="collapse navbar-collapse" id="search"><form method="get" action="/buscar"><div class="navbar-srch"><input id="inBuscar" type="text" class="form-control" name="q" autocomplete="off"><button type="submit" class="navbar-srch__btn"><svg class="icon "><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></div></form></div><div class="menu menu--full"><div class="container"><div class="row"><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/deportes/juegospanamericanos">Juegos Panamericanos 2019</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/policiaca">Policiaca</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/estatal">Estatal</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/internacional">Internacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/turismoygastronomia">Turismo y Gastronom&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/asombroso">Asombroso</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/educacion">Educaci&oacute;n</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/nacional">Nacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/deportes">Deportes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cienciaytecnologia">Ciencia y Tecnolog&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/salud">Salud</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/modaybelleza">Moda y Belleza</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/fama">Fama</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/sociales">Sociales</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/editorial">Editorial</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/politica">Pol&iacute;tica</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cultural">Cultural</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/economiayfinanzas">Econom&iacute;a y Finanzas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/accidentes">Accidentes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/caricaturas">Caricaturas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/galerias">Galerias</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/videos">Videos</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a rel="nofollow" href="/traficogaritas">Trafico de Garitas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="javascript:void(0);">Productos</a></h6><a class="nav-link" rel="nofollow" href="http://suscripciones.el-mexicano.com.mx/suscripciones/elegir_suscripcion.aspx" target="_blank">Suscripci&oacute;n</a><a class="nav-link" rel="nofollow" href="http://clasificado.el-mexicano.com.mx/" target="_blank">Clasificados</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/" target="_blank">Edici&oacute;n Impresa</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/identidad" target="_blank">Identidad</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/el-mexicanito" target="_blank">El Mexicanito</a></div></div><div class="d-flex justify-content-end mt-5"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2">&copy; 2019 El Mexicano Gran Diario Regional</h6><h6 class="mb-0 mr-2">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanoonline/" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div></div></div></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><!-- ZONA NOTA HEADER --><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
        'tb_loader_script');
    </script><main id="main"><div class="container"><div class="row justify-content-md-center"><div class="col-lg-9 post"><style>

    p strong{
        font-weight: bold!important;
    }

</style><div class="row mb-2"><div class="col"><h5><a href="/internacional" class="text-primary">INTERNACIONAL</a> - <a href="/internacional/politica" class="text-primary">POL&Iacute;TICA</a> </h5></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" data-url="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><h1>Jacobson felicita a Landau por asumir "el mejor cargo del mundo"</h1><div class="lead mb-3 mb-md-4">El puesto estaba vacante desde mayo del 2018</div><picture><source media="(min-width: 768px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/-0.22/0.26/690/347/2019/08/02/robertajacobsonjvenesaccin3de5fotor.jpg"><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/-0.22/0.26/345/174/2019/08/02/robertajacobsonjvenesaccin3de5fotor.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/-0.22/0.26/825/440/2019/08/02/robertajacobsonjvenesaccin3de5fotor.jpg" alt="Jacobson felicita a Landau por asumir el mejor cargo del mundo" title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" class="img-fluid mb-2"></picture><div class="row mb-5 post__meta"><div class="col"><span class="text-primary">Por: (EL UNIVERSAL) </span></div><div class="col text-right"></div></div><div class="post__content d-none--preview" style="font-size:1.2rem !important;"><p>CIUDAD DE M&Eacute;XICO.- Este viernes, a trav&eacute;s de su cuenta de Twitter, Roberta <strong><strong>Jacobson</strong></strong> felicit&oacute; al <strong><strong>embajador</strong></strong> de M&eacute;xico, Christopher <strong><strong>Landau</strong></strong>, por asumir "el mejor cargo del mundo".</p><p>Esto, luego de que el senado de Estados Unidos ratificara el nombramiento por unanimidad. Dicho puesto qued&oacute; vacante desde mayo de 2018, es decir, poco m&aacute;s de un a&ntilde;o tras retirarse <strong><strong>Jacobson</strong></strong>.</p><p>Aunque <strong><strong>Landau</strong></strong>, de 55 a&ntilde;os, no cuenta con experiencia diplom&aacute;tica previa, fue nominado por el presidente Donald Trump.</p><p>Christopher <strong><strong>Landau</strong></strong> es hijo de un exembajador estadounidense en Venezuela, Paraguay y Chile.</p><p>El abogado prometi&oacute; en mayo pasado metas en com&uacute;n con el pueblo mexicano.</p></div><hr /><!--<div class="post__preview"><a href="#" class="btn btn-primary post__preview-btn">Leer nota</a></div> --><div class="row mb-5 d-none--preview"><div class="col"><a href="#" class="btn btn-primary btn-lg" data-toggle="collapse" data-target="#comments">Comentarios</a></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" data-url="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><div id="comments" class="collapse"><div id="fb-comments"></div><script>
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=669413846416048";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="fb-comments" class="fb-comments" data-href="http://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"
            data-width="620" data-num-posts="10" data-colorscheme="light"></div></div><hr><h4 class="mt-5" style="text-transform: uppercase">M&Aacute;S SOBRE Internacional</h4><div class="row"><div class="col-sm-4 mb-3"><a href="/internacional/militares-de-eu-en-frontera-estarian-hasta-2020-nbc-news--/2027011"><picture><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/384/264/2019/08/02/fronteracrop1564781878103.jpg1902800913.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0/0/255/175/2019/08/02/fronteracrop1564781878103.jpg1902800913.jpg" alt="Jacobson felicita a Landau por asumir el mejor cargo del mundo" title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/internacional/militares-de-eu-en-frontera-estarian-hasta-2020-nbc-news--/2027011">Militares de EU en frontera estar&iacute;an hasta 2020: NBC News 
</a></h6><div class="post__meta">
                            Por: <span class="text-primary">EL MEXICANO / Agosto 02, 2019</span></div></div><div class="col-sm-4 mb-3"><a href="/internacional/emiten-alerta-de-tsunami-en-indonesia-tras-terremoto-de-74-grados/2026939"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/08/02/screenshot20190802at9.28.02am-focus-0-0-384-264.png"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/08/02/screenshot20190802at9.28.02am-focus-0-0-255-175.png" alt="Jacobson felicita a Landau por asumir el mejor cargo del mundo" title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/internacional/emiten-alerta-de-tsunami-en-indonesia-tras-terremoto-de-74-grados/2026939">Emiten alerta de Tsunami en Indonesia tras terremoto de 7.4 grados</a></h6><div class="post__meta">
                            Por: <span class="text-primary">(AGENCIAS) / Agosto 02, 2019</span></div></div><div class="col-sm-4 mb-3"><a href="/internacional/se-suscita-incendio-en-la-ciudad-de-san-diego/2026927"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/08/01/screenshot20190801at6.56.18pm-focus-0-0-384-264.png"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/08/01/screenshot20190801at6.56.18pm-focus-0-0-255-175.png" alt="Jacobson felicita a Landau por asumir el mejor cargo del mundo" title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/internacional/se-suscita-incendio-en-la-ciudad-de-san-diego/2026927">Se suscita incendio en la ciudad de San Diego</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Redacci&oacute;n / EL MEXICANO / Agosto 01, 2019</span></div></div></div><div class="bubble"><div id="bubble__items" class="bubble__items collapse"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" data-url="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="whatsapp" data-title="Jacobson felicita a Landau por asumir el mejor cargo del mundo" data-url="https://www.el-mexicano.com.mx/internacional/jacobson-felicita-a-landau-por-asumir-el-mejor-cargo-del-mundo/2027027"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-whatsapp"></use></svg></a></div><a href="javascript:void(0);" class="bubble__action" data-toggle="collapse" data-target="#bubble__items"><svg class="icon mt-2" style="margin-top: .8rem !important;"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-share-alt"></use></svg></a></div><div class='s2nPlayer k-HTfVZHb8' data-type='float'></div><script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=HTfVZHb8&cid=8508&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script><!-- ZONA TABOOLA --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script></div></div></div><!-- FOOTER --><script type="text/javascript" src="//ads.vidoomy.com/el-mexicano_604.js" ></script><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({ flush: true });
    </script></main><footer><div class="container text-center text-md-left"><a href="/"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" class="mb-3" width="148"></a><div class="row"><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/contacto">Contacto</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/directorio">Directorio</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/preguntasfrecuentes">FAQ</a></nav></div><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" href="/mediakit">Media Kit</a><a class="nav-link" href="/avisoprivacidad">Aviso de privacidad</a></nav></div><div class="col-md-4 mt-4 mt-md-0"><!--<h6>Recibe todas las noticias en tu e-mail</h6><p class="mb-2">Todo lo que necesitas saber para comenzar tu d&iacute;a </p><div class="form-group"><input type="text" class="form-control" placeholder="Ingresa tu email"><button type="submit" class="btn-icon"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-envelope-rounded"></use></svg></button></div>--><div class="d-flex justify-content-end"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block font-weight-normal">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanonline/?igshid=kpnu65vzz16p" target="_blank" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div><div class="d-flex justify-content-end mt-4"><div class="d-flex align-items-center pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block">&copy; Todos los derechos reservados de El Mexicano 2019</h6></div></div></div></div></div></footer><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/bootstrap.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/slick.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.magnific-popup.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.pjax.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/scripts.js?v=9"></script><script type="text/javascript">
                            $(document).ready(function () {
                                var strUrlPost = 'https://www.el-mexicano.com.mx/xstatic/elmexicano/template/submitaddclickstory.aspx?id=2027027';
                                $.post(strUrlPost, function (data) {
                                    var valretorno;
                                    valretorno = data;
                                });
                            });
                        </script><script src="https://www.el-mexicano.com.mx/sw.js?v=5"></script></body></html>
