<!--publishThread: 04:59:32.902 PM  --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><link rel='manifest' href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json?v=7'><meta name="theme-color" content="#006797"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="ScreenOrientation" content="autoRotate:disabled"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:app_id" content="" /><link rel="icon" type="image/png" href="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/favlogo.png"><link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,700" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Lusitana:400,700" rel="stylesheet"><link rel="stylesheet" href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/css/main.css?v=9' type='text/css' media="all" /><style>
    #main {
        margin-top: 55px;
    }

    .menu {
        top: 110px !important;
    }

    .navbar {
        height: 108px;
    }

    #logomain {
        height: 100px;
    }

    @media only screen and (max-width: 768px) {
        #main {
            margin-top: 0px;
        }

        .menu {
            top: 55px !important;
        }

        .navbar {
            height: 55px;
        }

        .primernotacuerpo {
            display: block;
        }

        #logomain {
            height: 40px;
        }
    }
</style><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"
  },
  "headline": "Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada",
  "image": {
    "@type": "ImageObject",
    "url": "https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/12/26/5e04bfd4e9ff712f1243f4ea.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-12-26CDT15:48:th-06:00",
  "dateModified": "2019-12-26CDT16:59:th-06:00",
  "author": {
    "@type": "Person",
    "name": "(EL UNIVERSAL)"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Mexicano",
    "logo": {
      "@type": "ImageObject",
      "url": "//elmexicanorm.blob.core.windows.net/img/logo350x90.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Explicaron a trav&eacute;s de un comunicado",
  "articleBody": "SAN JOS&Eacute;, Costa Rica, diciembre 26.- Bolivia acus&oacute; este jueves a M&eacute;xico de tergiversar y distorsionar la realidad de la situaci&oacute;n por el despliegue de cuerpos bolivianos de seguridad en torno a la embajada mexicana en La Paz y de intentar lavar la imagen autoritaria y antidemocr&aacute;tica del expresidente Evo Morales.En un comunicado, el Ministerio de Relaciones Exteriores de Bolivia asegur&oacute; que la Subsecretar&iacute;a para Latinoam&eacute;rica y el Caribe de la canciller&iacute;a mexicana y la embajada de M&eacute;xico en La Paz han tergiversado y distorsionado la verdad respecto a las medidas de seguridad en dicha embajada, y han manifestado que temen que las fuerzas del orden ingresen a esa embajada a sacar a los asilados bolivianos que est&aacute;n en la sede diplom&aacute;tica.Ante la situaci&oacute;n actual con el gobierno mexicano, el Ministerio de Relaciones Exteriores de Bolivia comunica: https://t.co/UI9o3eHOWT pic.twitter.com/PP9RZW9aXa&mdash; Canciller&iacute;a Bolivia (@MRE_Bolivia) December 26, 2019  Muestran a la opini&oacute;n p&uacute;blica y a la comunidad internacional un escenario que no existe, recalc&oacute; la canciller&iacute;a boliviana.El problema bilateral se agudiz&oacute; luego de que M&eacute;xico advirti&oacute; este jueves que denunciar&aacute; en la Corte Internacional de Justicia el hostigamiento fuerzas de seguridad bolivianas a su embajada en Bolivia.Al referirse a las advertencias mexicanas de que las fuerzas bolivianas podr&iacute;an irrumpir a la embajada para extraer a los asilados, Bolivia replic&oacute; que eso no puede estar m&aacute;s alejado de la verdad.Tras insistir en que Bolivia es respetuoso de la Convenci&oacute;n de Viena sobre Relaciones Diplom&aacute;ticas, adoptada en 1961 en la capital de Austria para regular los nexos entre los pa&iacute;ses y la inmunidad del personal diplom&aacute;tico, la canciller&iacute;a boliviana recalc&oacute; que en tal sentido, jam&aacute;s violar&aacute; la inmunidad de un recinto diplom&aacute;tico ni la investidura de un diplom&aacute;tico sea cual fuere el pa&iacute;s de que se trate.Tambi&eacute;n ratific&oacute; en el comunicado su profunda preocupaci&oacute;n por la injerencia de M&eacute;xico en los asuntos internos de Bolivia y llama al di&aacute;logo constructivo a ese pa&iacute;s, en el marco del respeto a la decisi&oacute;n soberana de los bolivianos de recuperar su plena democracia a trav&eacute;s de elecciones libres y transparentes.Las relaciones de Bolivia con M&eacute;xico se deterioraron desde el momento en el que el gobierno mexicano ayud&oacute; al expresidente Evo Morales a tergiversar la realidad sobre la lucha y voluntad del pueblo boliviano, asegur&oacute;.En el af&aacute;n de lavar la imagen autoritaria y antidemocr&aacute;tica del se&ntilde;or Evo Morales, el gobierno de Andr&eacute;s Manuel L&oacute;pez Obrador ofreci&oacute; asilo al se&ntilde;or Evo Morales, quien no era ni es un perseguido pol&iacute;tico en Bolivia. Asimismo, el gobierno mexicano permiti&oacute; al se&ntilde;or Morales hacer declaraciones pol&iacute;ticas desestabilizadoras e incluso llamados a la violencia y al cerco de las principales ciudades en Bolivia, en contra de las normas internacionales, indic&oacute;.Por ese motivo, record&oacute;, el gobierno constitucional de Bolivia expres&oacute; en numerosas ocasiones su molestia y preocupaci&oacute;n por la injerencia en los asuntos internos bolivianos por parte del gobierno de L&oacute;pez Obrador."
}
</script><title>Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada </title><meta name="Description" content="Explicaron a trav&eacute;s de un comunicado" /><meta name="Keywords" content="bolivia,m&eacute;xico,embajada" /><meta name="abstract" content="Explicaron a trav&eacute;s de un comunicado" /><meta name="news_keywords" content="bolivia,m&eacute;xico,embajada" /><link rel="amphtml" href="https://www.el-mexicano.com.mx/amp/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791" /><base href="https://www.el-mexicano.com.mx/XStatic/elmexicano/espanol/" /><!-- Global Site Tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-48384204-1"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-48384204-1');
    gtag('send', 'pageview');

</script><link rel="image_src" href="https://www.el-mexicano.com.mx/images/tnfocus/-0.2/0.43/480/345/2019/12/26/5e04bfd4e9ff712f1243f4ea.jpg"><meta property="og:image" content="https://www.el-mexicano.com.mx/images/tnfocus/-0.2/0.43/480/345/2019/12/26/5e04bfd4e9ff712f1243f4ea.jpg" /><meta property="og:title" content="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada"/><meta property="og:type" content="article" /><meta property="og:url" content="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"/><meta property="og:description" content="Explicaron a trav&eacute;s de un comunicado"/></head><body><header><nav class="navbar navbar-light"><button class="navbar-toggler navbar-toggler--fullmenu" type="button"><span class="navbar-toggler-icon"></span><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-close"></use></svg></button><a href="/"><img id="logomain" src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" height="39"></a><button class="navbar-toggler" data-toggle="collapse" data-target="#search"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></nav><div class="collapse navbar-collapse" id="search"><form method="get" action="/buscar"><div class="navbar-srch"><input id="inBuscar" type="text" class="form-control" name="q" autocomplete="off"><button type="submit" class="navbar-srch__btn"><svg class="icon "><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></div></form></div><div class="menu menu--full"><div class="container"><div class="row"><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/policiaca">Policiaca</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/estatal">Estatal</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/internacional">Internacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/turismoygastronomia">Turismo y Gastronom&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/asombroso">Asombroso</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/educacion">Educaci&oacute;n</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/nacional">Nacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/deportes">Deportes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cienciaytecnologia">Ciencia y Tecnolog&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/salud">Salud</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/modaybelleza">Moda y Belleza</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/fama">Fama</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/sociales">Sociales</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/editorial">Editorial</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/politica">Pol&iacute;tica</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cultural">Cultural</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/economiayfinanzas">Econom&iacute;a y Finanzas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/accidentes">Accidentes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/caricaturas">Caricaturas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/galerias">Galerias</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/videos">Videos</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a rel="nofollow" href="/traficogaritas">Trafico de Garitas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="javascript:void(0);">Productos</a></h6><a class="nav-link" rel="nofollow" href="http://suscripciones.el-mexicano.com.mx/suscripciones/elegir_suscripcion.aspx" target="_blank">Suscripci&oacute;n</a><a class="nav-link" rel="nofollow" href="http://clasificado.el-mexicano.com.mx/" target="_blank">Clasificados</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/" target="_blank">Edici&oacute;n Impresa</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/identidad" target="_blank">Identidad</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/el-mexicanito" target="_blank">El Mexicanito</a></div></div><div class="d-flex justify-content-end mt-5"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2">&copy; 2019 El Mexicano Gran Diario Regional</h6><h6 class="mb-0 mr-2">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanoonline/" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div></div></div></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><!-- ZONA NOTA HEADER --><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
        'tb_loader_script');
    </script><main id="main"><!-- ctrlNota Inicio --><div class="container"><div class="row justify-content-md-center"><div class="col-lg-9 post"><!-- ctrlNotaTemplateNoticia Inicio --><style>

    p strong{
        font-weight: bold!important;
    }

</style><div class="row mb-2"><div class="col"><h5><a href="/internacional" class="text-primary">INTERNACIONAL</a> - <a href="/internacional/politica" class="text-primary">POL&Iacute;TICA</a> </h5></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" data-url="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><h1>Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada
</h1><div class="lead mb-3 mb-md-4">Explicaron a trav&eacute;s de un comunicado</div><picture><source media="(min-width: 768px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/-0.2/0.43/690/347/2019/12/26/5e04bfd4e9ff712f1243f4ea.jpg"><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/-0.2/0.43/345/174/2019/12/26/5e04bfd4e9ff712f1243f4ea.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/-0.2/0.43/825/440/2019/12/26/5e04bfd4e9ff712f1243f4ea.jpg" alt="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" class="img-fluid mb-2"></picture><div class="row mb-2 post__meta"><div class="col"><span class="text-muted" style="font-size:0.9rem !important;"></span></div></div><div class="row mb-5 post__meta"><div class="col"><span class="text-primary" style="font-size:1.1rem !important;">Por: (EL UNIVERSAL) </span></div><div class="col text-right"></div></div><div class="post__content d-none--preview" style="font-size:1.2rem !important;"><p>SAN JOS&Eacute;, Costa Rica, diciembre 26.- <strong><strong>Bolivia</strong></strong> acus&oacute; este jueves a <strong><strong>M&eacute;xico</strong></strong> de tergiversar y distorsionar la realidad de la situaci&oacute;n por el despliegue de cuerpos bolivianos de seguridad en torno a la <strong><strong>embajada</strong></strong> mexicana en La Paz y de intentar "lavar la imagen autoritaria y antidemocr&aacute;tica" del expresidente Evo Morales.</p><p>En un comunicado, el Ministerio de Relaciones Exteriores de <strong><strong>Bolivia</strong></strong> asegur&oacute; que la Subsecretar&iacute;a para Latinoam&eacute;rica y el Caribe de la canciller&iacute;a mexicana y la <strong><strong>embajada</strong></strong> de <strong><strong>M&eacute;xico</strong></strong> en La Paz "han tergiversado y distorsionado la verdad respecto a las medidas de seguridad en dicha <strong><strong>embajada</strong></strong>, y han manifestado que temen que las fuerzas del orden ingresen a esa <strong><strong>embajada</strong></strong> a sacar a los asilados" bolivianos que est&aacute;n en la sede diplom&aacute;tica.</p><p><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ante la situaci&oacute;n actual con el gobierno mexicano, el Ministerio de Relaciones Exteriores de <strong>Bolivia</strong> comunica: <a href="https://t.co/UI9o3eHOWT" target="_blank">https://t.co/UI9o3eHOWT</a> <a href="https://t.co/PP9RZW9aXa" target="_blank">pic.twitter.com/PP9RZW9aXa</a></p>&mdash; Canciller&iacute;a <strong>Bolivia</strong> (@MRE_Bolivia) <a href="https://twitter.com/MRE_Bolivia/status/1210241198323056640?ref_src=twsrc%5Etfw" target="_blank">December 26, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p>"Muestran a la opini&oacute;n p&uacute;blica y a la comunidad internacional un escenario que no existe", recalc&oacute; la canciller&iacute;a boliviana.</p><p>El problema bilateral se agudiz&oacute; luego de que <strong><strong>M&eacute;xico</strong></strong> advirti&oacute; este jueves que denunciar&aacute; en la Corte Internacional de Justicia el hostigamiento fuerzas de seguridad bolivianas a su <strong><strong>embajada</strong></strong> en <strong><strong>Bolivia</strong></strong>.</p><p>Al referirse a las advertencias mexicanas de que las fuerzas bolivianas podr&iacute;an irrumpir a la <strong><strong>embajada</strong></strong> para extraer a los asilados, <strong><strong>Bolivia</strong></strong> replic&oacute; que "eso no puede estar m&aacute;s alejado de la verdad".</p><p>Tras insistir en que <strong><strong>Bolivia</strong></strong> es "respetuoso" de la Convenci&oacute;n de Viena sobre Relaciones Diplom&aacute;ticas, adoptada en 1961 en la capital de Austria para regular los nexos entre los pa&iacute;ses y la inmunidad del personal diplom&aacute;tico, la canciller&iacute;a boliviana recalc&oacute; que "en tal sentido, jam&aacute;s violar&aacute; la inmunidad de un recinto diplom&aacute;tico ni la investidura de un diplom&aacute;tico sea cual fuere el pa&iacute;s de que se trate".</p><p>Tambi&eacute;n ratific&oacute; en el comunicado "su profunda preocupaci&oacute;n por la injerencia de <strong><strong>M&eacute;xico</strong></strong> en los asuntos internos de <strong><strong>Bolivia</strong></strong> y llama al di&aacute;logo constructivo a ese pa&iacute;s, en el marco del respeto a la decisi&oacute;n soberana de los bolivianos de recuperar su plena democracia a trav&eacute;s de elecciones libres y transparentes".</p><p>Las relaciones de <strong><strong>Bolivia</strong></strong> con <strong><strong>M&eacute;xico</strong></strong> "se deterioraron desde el momento en el que el gobierno mexicano ayud&oacute; al expresidente Evo Morales a tergiversar la realidad sobre la lucha y voluntad del pueblo boliviano", asegur&oacute;.</p><p>"En el af&aacute;n de lavar la imagen autoritaria y antidemocr&aacute;tica del se&ntilde;or Evo Morales, el gobierno de Andr&eacute;s Manuel L&oacute;pez Obrador ofreci&oacute; asilo al se&ntilde;or Evo Morales, quien no era ni es un perseguido pol&iacute;tico en <strong><strong>Bolivia</strong></strong>. Asimismo, el gobierno mexicano permiti&oacute; al se&ntilde;or Morales hacer declaraciones pol&iacute;ticas desestabilizadoras e incluso llamados a la violencia y al cerco de las principales ciudades en <strong><strong>Bolivia</strong></strong>, en contra de las normas internacionales", indic&oacute;.</p><p>Por ese motivo, record&oacute;, el gobierno "constitucional" de <strong><strong>Bolivia</strong></strong> "expres&oacute; en numerosas ocasiones su molestia y preocupaci&oacute;n por la injerencia en los asuntos internos bolivianos por parte del gobierno" de L&oacute;pez Obrador.</p></div><hr /><!--<div class="post__preview"><a href="#" class="btn btn-primary post__preview-btn">Leer nota</a></div> --><div class="row mb-5 d-none--preview"><div class="col"><a href="#" class="btn btn-primary btn-lg" data-toggle="collapse" data-target="#comments">Comentarios</a></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" data-url="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><div id="comments" class="collapse"><div id="fb-comments"></div><script>
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=669413846416048";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="fb-comments" class="fb-comments" data-href="http://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"
            data-width="620" data-num-posts="10" data-colorscheme="light"></div></div><hr><h4 class="mt-5" style="text-transform: uppercase">M&Aacute;S SOBRE Internacional</h4><div class="row"><div class="col-sm-4 mb-3"><a href="/internacional/joven-rescata-a-nino-de-5-anos-del-ataque-de-un-perro/2042746"><picture><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0.04/-0.05/384/264/2019/12/26/videoperropitbullatacabrutalmenteaninoasilorescataron.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0.04/-0.05/255/175/2019/12/26/videoperropitbullatacabrutalmenteaninoasilorescataron.jpg" alt="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/internacional/joven-rescata-a-nino-de-5-anos-del-ataque-de-un-perro/2042746">Joven rescata a ni&ntilde;o de 5 a&ntilde;os del ataque de un perro</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Redacci&oacute;n / EL MEXICANO / Diciembre 26, 2019</span></div></div><div class="col-sm-4 mb-3"><a href="/internacional/venezolanos-requieren-al-menos-37-salarios-minimos-para-cena-navidena-/2042731"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/12/24/navidadenvenezuela-focus-0.19-min0.31-384-264.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/12/24/navidadenvenezuela-focus-0.19-min0.31-255-175.jpg" alt="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/internacional/venezolanos-requieren-al-menos-37-salarios-minimos-para-cena-navidena-/2042731">Venezolanos requieren al menos 37 salarios m&iacute;nimos para cena navide&ntilde;a
</a></h6><div class="post__meta">
                            Por: <span class="text-primary">(EL UNIVERSAL) / Diciembre 24, 2019</span></div></div><div class="col-sm-4 mb-3"><a href="/internacional/catedral-de-notre-dame-sin-misa-en-esta-navidad/2042683"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/12/24/images-focus-min0.04-0.22-384-264.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/12/24/images-focus-min0.04-0.22-255-175.jpg" alt="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/internacional/catedral-de-notre-dame-sin-misa-en-esta-navidad/2042683">Catedral de Notre Dame sin misa en esta Navidad</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Redacci&oacute;n / EL MEXICANO / Diciembre 24, 2019</span></div></div></div><div class="bubble"><div id="bubble__items" class="bubble__items collapse"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" data-url="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="whatsapp" data-title="Bolivia acusa a M&eacute;xico de tergiversar caso de seguridad de embajada" data-url="https://www.el-mexicano.com.mx/internacional/bolivia-acusa-a-mexico-de-tergiversar-caso-de-seguridad-de-embajada-/2042791"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-whatsapp"></use></svg></a></div><a href="javascript:void(0);" class="bubble__action" data-toggle="collapse" data-target="#bubble__items"><svg class="icon mt-2" style="margin-top: .8rem !important;"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-share-alt"></use></svg></a></div><!-- ctrlNotaTemplateNoticia Final --><div class='s2nPlayer k-HTfVZHb8' data-type='float'></div><script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=HTfVZHb8&cid=8508&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script><!-- ZONA TABOOLA --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script></div></div></div><!-- FOOTER --><script type="text/javascript" src="//ads.vidoomy.com/el-mexicano_604.js" ></script><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({ flush: true });
    </script><!-- ctrlNota Final --></main><footer><div class="container text-center text-md-left"><a href="/"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" class="mb-3" width="148"></a><div class="row"><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/contacto">Contacto</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/directorio">Directorio</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/preguntasfrecuentes">FAQ</a></nav></div><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" href="/mediakit">Media Kit</a><a class="nav-link" href="/avisoprivacidad">Aviso de privacidad</a></nav></div><div class="col-md-4 mt-4 mt-md-0"><!--<h6>Recibe todas las noticias en tu e-mail</h6><p class="mb-2">Todo lo que necesitas saber para comenzar tu d&iacute;a </p><div class="form-group"><input type="text" class="form-control" placeholder="Ingresa tu email"><button type="submit" class="btn-icon"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-envelope-rounded"></use></svg></button></div>--><div class="d-flex justify-content-end"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block font-weight-normal">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanonline/?igshid=kpnu65vzz16p" target="_blank" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div><div class="d-flex justify-content-end mt-4"><div class="d-flex align-items-center pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block">&copy; Todos los derechos reservados de El Mexicano 2019</h6></div></div></div></div></div></footer><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/bootstrap.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/slick.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.magnific-popup.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.pjax.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/scripts.js?v=9"></script><script type="text/javascript">
                            $(document).ready(function () {
                                var strUrlPost = 'https://www.el-mexicano.com.mx/xstatic/elmexicano/template/submitaddclickstory.aspx?id=2042791';
                                $.post(strUrlPost, function (data) {
                                    var valretorno;
                                    valretorno = data;
                                });
                            });
                        </script><script type="text/javascript">
            $(document).ready(function () {
                var embebidosencuerpo = document.getElementsByClassName("social-embed");
                for (var i = 0; i <= embebidosencuerpo.length - 1; i++) {
                    var iframesenembebido = embebidosencuerpo[i].getElementsByTagName("iframe");
                    for (var j = 0; j <= iframesenembebido.length - 1; j++) {
                        var videofacebook = false;
                        videofacebook = iframesenembebido[j].getAttribute("src").includes("//www.facebook.com/plugins/video.php");
                        if (videofacebook == true) {
                            console.log(iframesenembebido[j].getAttribute("src").toString());
                            var widthtexto = iframesenembebido[j].getAttribute("src").toString();
                            var iniciowidth = widthtexto.indexOf("width=");
                            var finalwidth = widthtexto.length;
                            var ancho = widthtexto.substring(parseInt(iniciowidth) + 6, finalwidth);
                            var alto = iframesenembebido[j].getAttribute("height").toString();
                            console.log("ancho: " + ancho);
                            console.log("alto: " + alto);
                            if (alto > ancho) {
                                console.log("el video es vertical...");
                                iframesenembebido[j].setAttribute("style", "width:" + ancho + "px!important;");
                            } else {
                                console.log("el video es horizontal...");
                            }
                        }
                    }
                }
            });            
        </script><script src="https://www.el-mexicano.com.mx/sw.js?v=5"></script><style>
    /* The Modal (background) */
    .modal {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1; /* Sit on top */
        padding-top: 100px; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.6); /* Black w/ opacity */
    }

    /* Modal Content */
    .modal-content {
        position: relative;
        margin: auto;
        padding: 0;
        width: 100%;
        max-width: 640px;
        -webkit-animation-name: animatetop;
        -webkit-animation-duration: 0.4s;
        animation-name: animatetop;
        animation-duration: 0.4s;
    }

    /* Add Animation */
    @-webkit-keyframes animatetop {
        from {
            top: -300px;
            opacity: 0;
        }

        to {
            top: 0;
            opacity: 1;
        }
    }

    @keyframes animatetop {
        from {
            top: -300px;
            opacity: 0;
        }

        to {
            top: 0;
            opacity: 1;
        }
    }

    .close {
        color: black;
        float: right;
        font-size: 32px;
        font-weight: bold;
    }

        .close:hover,
        .close:focus {
            color: #000;
            text-decoration: none;
            cursor: pointer;
        }

    .modal-header {
        padding: 2px 16px;
        color: white;
        height: 40px;
    }
</style><div id="myModal" class="modal"><div class="modal-content" style="background: none !important; border: 0px !important; box-shadow: none !important;"><div class="modal-header" style="background: none !important; border: 0px !important;"><span class="close" style="margin: 40px 0rem -1rem auto !important; z-index: 99; text-shadow: none; opacity: 1;">&times;</span></div><div class="modal-body"><a href="https://www.chevroncontechron.com" target="_blank" onclick="ga('send', {hitType: 'event',  eventCategory: 'Outbound Link',  eventAction: 'click',  eventLabel: 'Chevron',transport: 'beacon'});"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/Chevron_Box_600x480.gif" style="width:100%; max-width:640px;"></a></div></div></div></body></html>
