<!--publishThread: 07:35:33.065 PM  --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><link rel='manifest' href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json?v=7'><meta name="theme-color" content="#006797"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="ScreenOrientation" content="autoRotate:disabled"><meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"259580968","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4QB1ECUQxfS0tIRlwRFg5dHBcYWFIZ","queueTime":0,"applicationTime":54,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"259582848","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeUwheV00MAANcDhcXVFsUX1NBAEwMXRVZTVBFFEs=","queueTime":0,"applicationTime":1158,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:app_id" content="" /><link rel="icon" type="image/png" href="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/favlogo.png"><link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,700" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Lusitana:400,700" rel="stylesheet"><link rel="stylesheet" href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/css/main.css?v=9' type='text/css' media="all" /><style>
    #main {
        margin-top: 55px;
    }

    .menu {
        top: 110px !important;
    }

    .navbar {
        height: 108px;
    }

    #logomain {
        height: 100px;
    }

    @media only screen and (max-width: 768px) {
        #main {
            margin-top: 0px;
        }

        .menu {
            top: 55px !important;
        }

        .navbar {
            height: 55px;
        }

        .primernotacuerpo {
            display: block;
        }

        #logomain {
            height: 40px;
        }
    }
</style><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"
  },
  "headline": "Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto",
  "image": {
    "@type": "ImageObject",
    "url": "https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/07/23/lamentan.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-07-23CDT19:29:th-06:00",
  "dateModified": "2019-07-23CDT19:35:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Bernardo Pe&ntilde;uelas Alarid | EL MEXICANO"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Mexicano",
    "logo": {
      "@type": "ImageObject",
      "url": "//elmexicanorm.blob.core.windows.net/img/logo350x90.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Tras su sensible fallecimiento.",
  "articleBody": "ENSENADA.- Lamentan en el Ayuntamiento que preside Marco Novelo y la direcci&oacute;n general del Centro Social, C&iacute;vico y Cultural Riviera de Ensenada, el sensible fallecimiento del arquitecto Alfredo &Aacute;vila Escoto.  El titular de la paramunicipal, Jos&eacute; Luis Gonz&aacute;lez Zatarain, record&oacute; que Alfredo &Aacute;vila fue un personaje clave en la historia del Riviera de Ensenada, toda vez que realiz&oacute; las gestiones para que el ex Hotel Riviera del Pac&iacute;fico se convirtiera en el centro cultural que es ahora.  Mencion&oacute; que estas aportaciones fueron plasmadas en el libro titulado: &quot;Origen del Inmueble que ocupa el Centro C&iacute;vico, Cultural y de Convenciones Riviera de Ensenada B.C.&quot;, donde &Aacute;vila Escoto tambi&eacute;n detall&oacute; una investigaci&oacute;n hist&oacute;rica de los anteproyectos originales del edificio, los cuales datan desde principios del siglo XX.  Gonz&aacute;lez Zatarain indic&oacute; que en octubre del 2017, el arquitecto particip&oacute; como conferencista magistral en el marco del 87 Aniversario del Riviera, donde tuvo oportunidad de presentar nuevamente su libro y recibi&oacute; un merecido homenaje.  &quot;...Cuando estuve (al frente) de la Junta Federal de Mejoras estaba al cuidado del inmueble. Despu&eacute;s tuve la oportunidad de hacer los tr&aacute;mites para que quedara como Centro C&iacute;vico y Cultural, puesto que lo quer&iacute;an vender, entonces sali&oacute; el Decreto Presidencial y qued&oacute; como Patrimonio de la Ciudad&quot;, relat&oacute; Alfredo &Aacute;vila Escoto en la conferencia realizada el 30 de octubre del 2017 en el sal&oacute;n Casino.  El arquitecto &Aacute;vila Escoto destac&oacute; que el inmueble del Riviera ha sido de mucha utilidad y se hizo un buen destino del inmueble, esto debido a que hab&iacute;an muchos interesados en adquirir el predio para sacar provecho econ&oacute;mico.  &quot;...Todo eso no era conveniente y se logr&oacute; el Decreto Presidencial, cuando entr&oacute; L&oacute;pez Portillo volvi&oacute; a confirmar el Decreto para que quedara como Patrimonio de la Ciudad&quot;, enfatiz&oacute; en aquel entonces.  Asimismo, narr&oacute; que un amigo suyo trabaj&oacute; de maletero en el antiguo Hotel Playa, &quot;&eacute;l ten&iacute;a el anteproyecto original y habl&oacute; de c&oacute;mo un grupo de empresarios norteamericanos empezaron a realizar una serie de tr&aacute;mites para que les autorizaran la construcci&oacute;n de un centro deportivo, pero la tendencia era para un casino&quot;.("
}
</script><title>Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto </title><meta name="Description" content="Tras su sensible fallecimiento." /><meta name="Keywords" content="ayuntamiento,el mexicano" /><meta name="abstract" content="Tras su sensible fallecimiento." /><meta name="news_keywords" content="ayuntamiento,el mexicano" /><link rel="amphtml" href="https://www.el-mexicano.com.mx/amp/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759" /><base href="https://www.el-mexicano.com.mx/espanol/" /><!-- Global Site Tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-48384204-1"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-48384204-1');
    gtag('send', 'pageview');
</script><link rel="image_src" href="https://www.el-mexicano.com.mx/images/tnfocus/0/0/480/345/2019/07/23/lamentan.jpg"><meta property="og:image" content="https://www.el-mexicano.com.mx/images/tnfocus/0/0/480/345/2019/07/23/lamentan.jpg" /><meta property="og:title" content="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto"/><meta property="og:type" content="article" /><meta property="og:url" content="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"/><meta property="og:description" content="Tras su sensible fallecimiento."/></head><body><header><nav class="navbar navbar-light"><button class="navbar-toggler navbar-toggler--fullmenu" type="button"><span class="navbar-toggler-icon"></span><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-close"></use></svg></button><a href="/"><img id="logomain" src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" height="39"></a><button class="navbar-toggler" data-toggle="collapse" data-target="#search"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></nav><div class="collapse navbar-collapse" id="search"><form method="get" action="/buscar"><div class="navbar-srch"><input id="inBuscar" type="text" class="form-control" name="q" autocomplete="off"><button type="submit" class="navbar-srch__btn"><svg class="icon "><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></div></form></div><div class="menu menu--full"><div class="container"><div class="row"><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/policiaca">Policiaca</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/estatal">Estatal</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/internacional">Internacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/turismoygastronomia">Turismo y Gastronom&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/asombroso">Asombroso</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/educacion">Educaci&oacute;n</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/nacional">Nacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/deportes">Deportes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cienciaytecnologia">Ciencia y Tecnolog&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/salud">Salud</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/modaybelleza">Moda y Belleza</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/blogs">Blogs</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/fama">Fama</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/sociales">Sociales</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/editorial">Editorial</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/politica">Pol&iacute;tica</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cultural">Cultural</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/premiososcar">Premios Oscar</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/economiayfinanzas">Econom&iacute;a y Finanzas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/entretenimiento">Entretenimiento</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/lopopularenlared">Lo popular en la red</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/Mujer">Mujer</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/accidentes">Accidentes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/reflexiones">Reflexiones</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/caricaturas">Caricaturas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/galerias">Galerias</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/videos">Videos</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/clima">Clima</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="javascript:void(0);">Productos</a></h6><a class="nav-link" rel="nofollow" href="http://suscripciones.el-mexicano.com.mx/suscripciones/elegir_suscripcion.aspx" target="_blank">Suscripci&oacute;n</a><a class="nav-link" rel="nofollow" href="http://clasificado.el-mexicano.com.mx/" target="_blank">Clasificados</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/" target="_blank">Edici&oacute;n Impresa</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/identidad" target="_blank">Identidad</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/el-mexicanito" target="_blank">El Mexicanito</a></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a rel="nofollow" href="/traficogaritas">Trafico de Garitas</a></h6></div></div><div class="d-flex justify-content-end mt-5"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2">&copy; 2019 El Mexicano Gran Diario Regional</h6><h6 class="mb-0 mr-2">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanoonline/" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div></div></div></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><!-- ZONA NOTA HEADER --><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
        'tb_loader_script');
    </script><main id="main"><div class="container"><div class="row justify-content-md-center"><div class="col-lg-9 post"><style>

    p strong{
        font-weight: bold!important;
    }

</style><div class="row mb-2"><div class="col"><h5><a href="/estatal" class="text-primary">ESTATAL</a> - <a href="/estatal/ensenada" class="text-primary">ENSENADA</a> </h5></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" data-url="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><h1>Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto</h1><div class="lead mb-3 mb-md-4">Tras su sensible fallecimiento.</div><picture><source media="(min-width: 768px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/690/347/2019/07/23/lamentan.jpg"><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/345/174/2019/07/23/lamentan.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0/0/825/440/2019/07/23/lamentan.jpg" alt="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" class="img-fluid mb-2"></picture><div class="row mb-5 post__meta"><div class="col"><span class="text-primary">Por: Bernardo Pe&ntilde;uelas Alarid | EL MEXICANO </span></div><div class="col text-right"></div></div><div class="post__content d-none--preview" style="font-size:1.2rem !important;"><p>ENSENADA.- Lamentan en el <strong><strong>Ayuntamiento</strong></strong> que preside Marco Novelo y la direcci&oacute;n general del Centro Social, C&iacute;vico y Cultural Riviera de Ensenada, el sensible fallecimiento del arquitecto Alfredo &Aacute;vila Escoto.</p><p>El titular de la paramunicipal, Jos&eacute; Luis Gonz&aacute;lez Zatarain, record&oacute; que Alfredo &Aacute;vila fue un personaje clave en la historia del Riviera de Ensenada, toda vez que realiz&oacute; las gestiones para que el ex Hotel Riviera del Pac&iacute;fico se convirtiera en el centro cultural que es ahora.</p><p>Mencion&oacute; que estas aportaciones fueron plasmadas en el libro titulado: &quot;Origen del Inmueble que ocupa el Centro C&iacute;vico, Cultural y de Convenciones Riviera de Ensenada B.C.&quot;, donde &Aacute;vila Escoto tambi&eacute;n detall&oacute; una investigaci&oacute;n hist&oacute;rica de los anteproyectos originales del edificio, los cuales datan desde principios del siglo XX.</p><p>Gonz&aacute;lez Zatarain indic&oacute; que en octubre del 2017, el arquitecto particip&oacute; como conferencista magistral en el marco del 87 Aniversario del Riviera, donde tuvo oportunidad de presentar nuevamente su libro y recibi&oacute; un merecido homenaje.</p><p>&quot;...Cuando estuve (al frente) de la Junta Federal de Mejoras estaba al cuidado del inmueble. Despu&eacute;s tuve la oportunidad de hacer los tr&aacute;mites para que quedara como Centro C&iacute;vico y Cultural, puesto que lo quer&iacute;an vender, entonces sali&oacute; el Decreto Presidencial y qued&oacute; como Patrimonio de la Ciudad&quot;, relat&oacute; Alfredo &Aacute;vila Escoto en la conferencia realizada el 30 de octubre del 2017 en el sal&oacute;n Casino.</p><p>El arquitecto &Aacute;vila Escoto destac&oacute; que el inmueble del Riviera ha sido de mucha utilidad y se hizo un buen destino del inmueble, esto debido a que hab&iacute;an muchos interesados en adquirir el predio para sacar provecho econ&oacute;mico.</p><p>&quot;...Todo eso no era conveniente y se logr&oacute; el Decreto Presidencial, cuando entr&oacute; L&oacute;pez Portillo volvi&oacute; a confirmar el Decreto para que quedara como Patrimonio de la Ciudad&quot;, enfatiz&oacute; en aquel entonces.</p>  Asimismo, narr&oacute; que un amigo suyo trabaj&oacute; de maletero en el antiguo Hotel Playa, &quot;&eacute;l ten&iacute;a el anteproyecto original y habl&oacute; de c&oacute;mo un grupo de empresarios norteamericanos empezaron a realizar una serie de tr&aacute;mites para que les autorizaran la construcci&oacute;n de un centro deportivo, pero la tendencia era para un casino&quot;.(
        </div><hr /><!--<div class="post__preview"><a href="#" class="btn btn-primary post__preview-btn">Leer nota</a></div> --><div class="row mb-5 d-none--preview"><div class="col"><a href="#" class="btn btn-primary btn-lg" data-toggle="collapse" data-target="#comments">Comentarios</a></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" data-url="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><div id="comments" class="collapse"><div id="fb-comments"></div><script>
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=669413846416048";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="fb-comments" class="fb-comments" data-href="http://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"
            data-width="620" data-num-posts="10" data-colorscheme="light"></div></div><hr><h4 class="mt-5" style="text-transform:uppercase">M&Aacute;S SOBRE Estatal</h4><div class="row"><div class="col-sm-4 mb-3"><a href="/estatal/propuso-albestrain-instalar-modulo-de-sindicatura-en-palacio-municipal/2025754"><picture><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/384/264/2019/07/23/propone.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0/0/255/175/2019/07/23/propone.jpg" alt="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/estatal/propuso-albestrain-instalar-modulo-de-sindicatura-en-palacio-municipal/2025754">Propuso Albestra&iacute;n instalar m&oacute;dulo de Sindicatura en Palacio Municipal</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Bernardo Pe&ntilde;uelas Alarid | EL MEXICANO / Julio 23, 2019</span></div></div><div class="col-sm-4 mb-3"><a href="/estatal/dos-muertes-en-accidente-vehicular-en-valle-de-las-palmas-se-impactaron-2-vehiculos-de-frente/2025750"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/07/23/muere1-focus-0-0-384-264.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/07/23/muere1-focus-0-0-255-175.jpg" alt="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/estatal/dos-muertes-en-accidente-vehicular-en-valle-de-las-palmas-se-impactaron-2-vehiculos-de-frente/2025750">Dos muertes en accidente vehicular en Valle de las Palmas; se impactaron 2 veh&iacute;culos de frente</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Jos&eacute; JIM&Eacute;NEZ D&Iacute;AZ / El MEXICANO / Julio 23, 2019</span></div></div><div class="col-sm-4 mb-3"><a href="/estatal/abandonan-seis-diputados-al-grupo-parlamentario-del-pan/2025749"><picture><source media="(max-width: 767px)" srcset="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/07/23/sevan-focus-0-0-384-264.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2019/07/23/sevan-focus-0-0-255-175.jpg" alt="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/estatal/abandonan-seis-diputados-al-grupo-parlamentario-del-pan/2025749">Abandonan seis diputados al Grupo Parlamentario del PAN</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Bernardo Pe&ntilde;uelas Alarid | EL MEXICANO / Julio 23, 2019</span></div></div></div><div class="bubble"><div id="bubble__items" class="bubble__items collapse"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" data-url="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="whatsapp" data-title="Hacen remembranza en El Roviera sobre el arquitecto Alfredo &Aacute;vila Escoto" data-url="https://www.el-mexicano.com.mx/estatal/hacen-remembranza-en-el-roviera-sobre-el-arquitecto-alfredo-avila-escoto/2025759"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-whatsapp"></use></svg></a></div><a href="javascript:void(0);" class="bubble__action" data-toggle="collapse" data-target="#bubble__items"><svg class="icon mt-2" style="margin-top: .8rem !important;"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-share-alt"></use></svg></a></div><!-- ZONA TABOOLA --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script></div></div></div><!-- FOOTER --><script type="text/javascript" src="//ads.vidoomy.com/el-mexicano_604.js" ></script><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({ flush: true });
    </script></main><footer><div class="container text-center text-md-left"><a href="/"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" class="mb-3" width="148"></a><div class="row"><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/contacto">Contacto</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/directorio">Directorio</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/preguntasfrecuentes">FAQ</a></nav></div><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" href="/mediakit">Media Kit</a><a class="nav-link" href="/avisoprivacidad">Aviso de privacidad</a></nav></div><div class="col-md-4 mt-4 mt-md-0"><!--<h6>Recibe todas las noticias en tu e-mail</h6><p class="mb-2">Todo lo que necesitas saber para comenzar tu d&iacute;a </p><div class="form-group"><input type="text" class="form-control" placeholder="Ingresa tu email"><button type="submit" class="btn-icon"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-envelope-rounded"></use></svg></button></div>--><div class="d-flex justify-content-end"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block font-weight-normal">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanoonline/" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div><div class="d-flex justify-content-end mt-4"><div class="d-flex align-items-center pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block">&copy; Todos los derechos reservados de El Mexicano 2019</h6></div></div></div></div></div></footer><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/bootstrap.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/slick.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.magnific-popup.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.pjax.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/scripts.js?v=9"></script><script type="text/javascript">
                            $(document).ready(function () {
                                var strUrlPost = 'https://www.el-mexicano.com.mx/xstatic/elmexicano/template/submitaddclickstory.aspx?id=2025759';
                                $.post(strUrlPost, function (data) {
                                    var valretorno;
                                    valretorno = data;
                                });
                            });
                        </script><script src="https://www.el-mexicano.com.mx/sw.js?v=5"></script></body></html>
