<!--publishThread: 04:50:41.576 PM  --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><link rel='manifest' href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/espanol/manifest.json?v=7'><meta name="theme-color" content="#006797"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="ScreenOrientation" content="autoRotate:disabled"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:app_id" content="" /><link rel="icon" type="image/png" href="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/favlogo.png"><link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,700" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Lusitana:400,700" rel="stylesheet"><link rel="stylesheet" href='https://elmexicanorm.blob.core.windows.net.optimalcdn.com/css/main.css?v=9' type='text/css' media="all" /><style>
    #main {
        margin-top: 55px;
    }

    .menu {
        top: 110px !important;
    }

    .navbar {
        height: 108px;
    }

    #logomain {
        height: 100px;
    }

    @media only screen and (max-width: 768px) {
        #main {
            margin-top: 0px;
        }

        .menu {
            top: 55px !important;
        }

        .navbar {
            height: 55px;
        }

        .primernotacuerpo {
            display: block;
        }

        #logomain {
            height: 40px;
        }
    }
</style><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"
  },
  "headline": "Atiende Aracely Brown peticiones ciudadanas en jornada por la paz",
  "image": {
    "@type": "ImageObject",
    "url": "https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/03/08/img20200307wa0046.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-03-08CDT15:47:th-06:00",
  "dateModified": "2020-03-08CDT16:50:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Luis Fernando PEREYRA / EL MEXICANO"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Mexicano",
    "logo": {
      "@type": "ImageObject",
      "url": "//elmexicanorm.blob.core.windows.net/img/logo350x90.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "La Primer Edil, reitero el compromiso que se tiene con la comunidad para dar soluci&oacute;n a sus necesidades",
  "articleBody": "Playas de Rosarito, B. C., La Presidente Municipal, Araceli Brown Figueredo, acompa&ntilde;ada de la totalidad del Gabinete Central y paramunicipales que componen el VIII Ayuntamiento de Playas de Rosarito, dieron atenci&oacute;n a peticiones de la ciudadan&iacute;a en la Jornada por la Paz, la cual se realiz&oacute; en el Centro Comunitario Cocina Central.&nbsp;Durante su intervenci&oacute;n, la Primer Edil, reitero el compromiso que se tiene con la comunidad para dar soluci&oacute;n a sus necesidades. Asimismo, hizo entrega al Gobernador del Estado, Jaime Bonilla Valdez, de dos paquetes de peticiones de escuelas y de pavimentaci&oacute;n, las cuales fueron recibidas por el Mandatario.&nbsp;Por su parte el Gobernado, Bonilla, destac&oacute; el trabajo que a la fecha viene realizando Brown Figueredo y sobre todo el acercamiento con la comunidad para escuchar y atender de primera mano sus prioridades.&nbsp;Durante la jornada se prestaron servicios como asesor&iacute;a laboral, jur&iacute;dica, atenci&oacute;n y seguimiento a temas relacionados con la Comisi&oacute;n Estatal de Servicios P&uacute;blicos; bolsa de trabajo; as&iacute; como tambi&eacute;n asesor&iacute;as por parte de la Fiscal&iacute;a del Estado, DIF Estatal y Municipal; la Secretar&iacute;a de Bienestar Social Municipal, Secretar&iacute;a de Seguridad Ciudadana, corte de cabello gratuito, entre otros."
}
</script><title>Atiende Aracely Brown peticiones ciudadanas en jornada por la paz </title><meta name="Description" content="La Primer Edil, reitero el compromiso que se tiene con la comunidad para dar soluci&oacute;n a sus necesidades" /><meta name="Keywords" content="aracely brown,jornadas de la paz" /><meta name="abstract" content="La Primer Edil, reitero el compromiso que se tiene con la comunidad para dar soluci&oacute;n a sus necesidades" /><meta name="news_keywords" content="aracely brown,jornadas de la paz" /><link rel="amphtml" href="https://www.el-mexicano.com.mx/amp/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491" /><base href="https://www.el-mexicano.com.mx/XStatic/elmexicano/espanol/" /><!-- Global Site Tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-48384204-1"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-48384204-1');
    gtag('send', 'pageview');

</script><link rel="image_src" href="https://www.el-mexicano.com.mx/images/tnfocus/0/0/480/345/2020/03/08/img20200307wa0046.jpg"><meta property="og:image" content="https://www.el-mexicano.com.mx/images/tnfocus/0/0/480/345/2020/03/08/img20200307wa0046.jpg" /><meta property="og:title" content="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz"/><meta property="og:type" content="article" /><meta property="og:url" content="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"/><meta property="og:description" content="La Primer Edil, reitero el compromiso que se tiene con la comunidad para dar soluci&oacute;n a sus necesidades"/><script data-ad-client="ca-pub-9301203186954040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><header><nav class="navbar navbar-light"><button class="navbar-toggler navbar-toggler--fullmenu" type="button"><span class="navbar-toggler-icon"></span><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-close"></use></svg></button><a href="/"><img id="logomain" src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" height="39"></a><button class="navbar-toggler" data-toggle="collapse" data-target="#search"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></nav><div class="collapse navbar-collapse" id="search"><form method="get" action="/buscar"><div class="navbar-srch"><input id="inBuscar" type="text" class="form-control" name="q" autocomplete="off"><button type="submit" class="navbar-srch__btn"><svg class="icon "><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-search"></use></svg></button></div></form></div><div class="menu menu--full"><div class="container"><div class="row"><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/policiaca">Policiaca</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/estatal">Estatal</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/internacional">Internacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/turismoygastronomia">Turismo y Gastronom&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/asombroso">Asombroso</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/educacion">Educaci&oacute;n</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/nacional">Nacional</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/deportes">Deportes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cienciaytecnologia">Ciencia y Tecnolog&iacute;a</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/salud">Salud</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/modaybelleza">Moda y Belleza</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/fama">Fama</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/sociales">Sociales</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/editorial">Editorial</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/politica">Pol&iacute;tica</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/cultural">Cultural</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/economiayfinanzas">Econom&iacute;a y Finanzas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/accidentes">Accidentes</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/caricaturas">Caricaturas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/galerias">Galerias</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="/videos">Videos</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a rel="nofollow" href="/traficogaritas">Trafico de Garitas</a></h6></div><div class="col-6 col-sm-4 col-lg-2 mb-4"><h6 class="mb-1"><a href="javascript:void(0);">Productos</a></h6><a class="nav-link" rel="nofollow" href="http://suscripciones.el-mexicano.com.mx/suscripciones/elegir_suscripcion.aspx" target="_blank">Suscripci&oacute;n</a><a class="nav-link" rel="nofollow" href="http://187.191.62.114/" target="_blank">Clasificados</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/" target="_blank">Edici&oacute;n Impresa</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/identidad" target="_blank">Identidad</a><a class="nav-link" rel="nofollow" href="http://impreso.el-mexicano.com.mx/ed/el-mexicanito" target="_blank">El Mexicanito</a></div></div><div class="d-flex justify-content-end mt-5"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2">&copy; 2019 El Mexicano Gran Diario Regional</h6><h6 class="mb-0 mr-2">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanoonline/" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link mb-2 mt-2 ml-2 mr-2"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div></div></div></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><!-- ZONA NOTA HEADER --><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
        'tb_loader_script');
    </script><main id="main"><!-- ctrlNota Inicio --><div class="container"><div class="row justify-content-md-center"><div class="col-lg-9 post"><!-- ctrlNotaTemplateNoticia Inicio --><style>
    p strong {
        font-weight: bold !important;
    }
</style><div class="row mb-2"><div class="col"><h5><a href="/estatal" class="text-primary">ESTATAL</a> - <a href="/estatal/rosarito" class="text-primary">ROSARITO</a> </h5></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" data-url="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><h1>Atiende Aracely Brown peticiones ciudadanas en jornada por la paz</h1><div class="lead mb-3 mb-md-4">La Primer Edil, reitero el compromiso que se tiene con la comunidad para dar soluci&oacute;n a sus necesidades</div><picture><source media="(min-width: 768px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/690/347/2020/03/08/img20200307wa0046.jpg"><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/345/174/2020/03/08/img20200307wa0046.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0/0/825/440/2020/03/08/img20200307wa0046.jpg" alt="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" class="img-fluid mb-2"></picture><div class="row mb-2 post__meta"><div class="col"><span class="text-muted" style="font-size: 0.9rem !important;"></span></div></div><div class="row mb-5 post__meta"><div class="col"><span class="text-primary" style="font-size: 1.1rem !important;">Por: Luis Fernando PEREYRA / EL MEXICANO | </span><span id="fechadenota" class="text-primary" style="font-size: 1.1rem !important;">03/08/2020</span></div><div class="col text-right"></div></div><div class="post__content d-none--preview" style="font-size: 1.2rem !important;"><p><div dir="auto">Playas de Rosarito, B. C., La Presidente Municipal, Araceli Brown Figueredo, acompa&ntilde;ada de la totalidad del Gabinete Central y paramunicipales que componen el VIII Ayuntamiento de Playas de Rosarito, dieron atenci&oacute;n a peticiones de la ciudadan&iacute;a en la Jornada por la Paz, la cual se realiz&oacute; en el Centro Comunitario Cocina Central.&nbsp;</div><div dir="auto"><p><p></div><div dir="auto">Durante su intervenci&oacute;n, la Primer Edil, reitero el compromiso que se tiene con la comunidad para dar soluci&oacute;n a sus necesidades. Asimismo, hizo entrega al Gobernador del Estado, Jaime Bonilla Valdez, de dos paquetes de peticiones de escuelas y de pavimentaci&oacute;n, las cuales fueron recibidas por el Mandatario.&nbsp;</div><div dir="auto"><p><p></div><div dir="auto">Por su parte el Gobernado, Bonilla, destac&oacute; el trabajo que a la fecha viene realizando Brown Figueredo y sobre todo el acercamiento con la comunidad para escuchar y atender de primera mano sus prioridades.&nbsp;</div><div dir="auto"><p><p></div><div dir="auto">Durante la jornada se prestaron servicios como asesor&iacute;a laboral, jur&iacute;dica, atenci&oacute;n y seguimiento a temas relacionados con la Comisi&oacute;n Estatal de Servicios P&uacute;blicos; bolsa de trabajo; as&iacute; como tambi&eacute;n asesor&iacute;as por parte de la Fiscal&iacute;a del Estado, DIF Estatal y Municipal; la Secretar&iacute;a de Bienestar Social Municipal, Secretar&iacute;a de Seguridad Ciudadana, corte de cabello gratuito, entre otros.</div></div><hr /><!--<div class="post__preview"><a href="#" class="btn btn-primary post__preview-btn">Leer nota</a></div> --><div class="row mb-5 d-none--preview"><div class="col"><a href="#" class="btn btn-primary btn-lg" data-toggle="collapse" data-target="#comments">Comentarios</a></div><div class="col text-right d-none d-md-block"><div class="social"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"><svg class="icon mt-2"><use href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" data-url="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a></div></div></div><div id="SC_TBlock_723861" class="SC_TBlock">loading...</div><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id: "723861",
                domain: "n.ads1-adnow.com"
            });
        </script><div id="comments" class="collapse"><div id="fb-comments"></div><script>
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=669413846416048";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="fb-comments" class="fb-comments" data-href="http://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"
            data-width="620" data-num-posts="10" data-colorscheme="light"></div></div><hr><h4 class="mt-5" style="text-transform: uppercase">M&Aacute;S SOBRE Estatal</h4><div class="row"><div class="col-sm-4 mb-3"><a href="/estatal/acudieron-militares-a-la-jornada-por-la-paz/2050488"><picture><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/384/264/2020/03/08/atencion.jpg"><img src="https://www.el-mexicano.com.mx/images/tnfocus/0/0/255/175/2020/03/08/atencion.jpg" alt="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/estatal/acudieron-militares-a-la-jornada-por-la-paz/2050488">Acudieron militares a la jornada por la paz</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Victor Uziel GONZALEZ CESE&Ntilde;A / EL MEXICANO / Marzo 08, 2020</span></div></div><div class="col-sm-4 mb-3"><a href="/estatal/promueve-la-uabc-el-cuidado-del-medio-ambiente/2050486"><picture><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/384/264/2020/03/08/adoptaunarboluabc.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/03/08/adoptaunarboluabc-focus-0-0-255-175.jpg" alt="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/estatal/promueve-la-uabc-el-cuidado-del-medio-ambiente/2050486">Promueve la UABC el cuidado del medio ambiente</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Victor Uziel GONZALEZ CESE&Ntilde;A / EL MEXICANO / Marzo 08, 2020</span></div></div><div class="col-sm-4 mb-3"><a href="/estatal/emprenden-acciones-para-rehabilitar-vialidades/2050485"><picture><source media="(max-width: 767px)" srcset="https://www.el-mexicano.com.mx/images/tnfocus/0/0/384/264/2020/03/08/rehabilitaciondevialidades_1.jpg"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/2020/03/08/rehabilitaciondevialidades_1-focus-0-0-255-175.jpg" alt="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" class="img-fluid mb-2"></picture><h6 class="mb-0"><a href="/estatal/emprenden-acciones-para-rehabilitar-vialidades/2050485">Emprenden acciones para rehabilitar vialidades</a></h6><div class="post__meta">
                            Por: <span class="text-primary">Victor Uziel GONZALEZ CESE&Ntilde;A / EL MEXICANO / Marzo 08, 2020</span></div></div></div><div class="bubble"><div id="bubble__items" class="bubble__items collapse"><a href="javascript:void(0);" class="social__link" data-sharer="facebook" data-url="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="twitter" data-title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" data-url="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="javascript:void(0);" class="social__link" data-sharer="whatsapp" data-title="Atiende Aracely Brown peticiones ciudadanas en jornada por la paz" data-url="https://www.el-mexicano.com.mx/estatal/atiende-aracely-brown-peticiones-ciudadanas-en-jornada-por-la-paz/2050491"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-whatsapp"></use></svg></a></div><a href="javascript:void(0);" class="bubble__action" data-toggle="collapse" data-target="#bubble__items"><svg class="icon mt-2" style="margin-top: .8rem !important;"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-share-alt"></use></svg></a></div><!-- ctrlNotaTemplateNoticia Final --><!-- ZONA TABOOLA --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script></div></div></div><!-- FOOTER --><script type="text/javascript" src="//ads.vidoomy.com/el-mexicano_604.js" ></script><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({ flush: true });
    </script><!-- ctrlNota Final --></main><footer><div class="container text-center text-md-left"><a href="/"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/img/logo350x90.png" alt="El Mexicano" class="mb-3" width="148"></a><div class="row"><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/contacto">Contacto</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/directorio">Directorio</a><a class="nav-link" style="width: 48px; height: 48px; padding: 5px;" href="/preguntasfrecuentes">FAQ</a></nav></div><div class="col-md-4"><nav class="nav flex-column"><a class="nav-link" href="/mediakit">Media Kit</a><a class="nav-link" href="/avisoprivacidad">Aviso de privacidad</a></nav></div><div class="col-md-4 mt-4 mt-md-0"><!--<h6>Recibe todas las noticias en tu e-mail</h6><p class="mb-2">Todo lo que necesitas saber para comenzar tu d&iacute;a </p><div class="form-group"><input type="text" class="form-control" placeholder="Ingresa tu email"><button type="submit" class="btn-icon"><svg class="icon"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-envelope-rounded"></use></svg></button></div>--><div class="d-flex justify-content-end"><div class="d-flex align-items-center border-bottom border-white pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block font-weight-normal">S&Iacute;GUENOS EN REDES</h6><div class="social"><a href="https://www.facebook.com/ElMexicanoOnline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-facebook"></use></svg></a><a href="https://twitter.com/elmexicanonline" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-twitter"></use></svg></a><a href="https://www.instagram.com/elmexicanonline/?igshid=kpnu65vzz16p" target="_blank" class="social__link"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-instagram"></use></svg></a><a href="https://www.youtube.com/channel/UCDJFSVRK05yqPl52Bk00sTQ" class="social__link" target="_blank"><svg class="icon mt-2"><use xlink:href="https://www.el-mexicano.com.mx/XStatic/elmexicano/img/symbol-defs.svg#icon-youtube"></use></svg></a></div></div></div><div class="d-flex justify-content-end mt-4"><div class="d-flex align-items-center pb-2 pl-2"><h6 class="mb-0 mr-2 d-md-none d-xl-block">&copy; Todos los derechos reservados de El Mexicano 2019</h6></div></div></div></div></div></footer><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/bootstrap.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/slick.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.magnific-popup.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/sharer.min.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/jquery.pjax.js?v=9"></script><script src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/jss/scripts.js?v=9"></script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js?v=9"></script><script type="text/javascript">
                            $(document).ready(function () {
                                var strUrlPost = 'https://www.el-mexicano.com.mx/xstatic/elmexicano/template/submitaddclickstory.aspx?id=2050491';
                                $.post(strUrlPost, function (data) {
                                    var valretorno;
                                    valretorno = data;
                                });
                            });
                        </script><script type="text/javascript">
                    function cambiarfechadenota() {
                        var mes = $("#fechadenota").text().substring(0, 2);
                        var dia = $("#fechadenota").text().substring(3, 5);
                        var anio = $("#fechadenota").text().substring(6, 10);
                        var meses = ["Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre"];
                        console.log(mes);
                        console.log(dia);
                        console.log(anio);
                        $("#fechadenota").text(dia + " de " + meses[parseInt(mes) - 1] + " del " + anio);
                    }
                    cambiarfechadenota();
                </script><script type="text/javascript">
            $(document).ready(function () {
                var embebidosencuerpo = document.getElementsByClassName("social-embed");
                for (var i = 0; i <= embebidosencuerpo.length - 1; i++) {
                    var iframesenembebido = embebidosencuerpo[i].getElementsByTagName("iframe");
                    for (var j = 0; j <= iframesenembebido.length - 1; j++) {
                        var videofacebook = false;
                        videofacebook = iframesenembebido[j].getAttribute("src").includes("//www.facebook.com/plugins/video.php");
                        if (videofacebook == true) {
                            console.log(iframesenembebido[j].getAttribute("src").toString());
                            var widthtexto = iframesenembebido[j].getAttribute("src").toString();
                            var iniciowidth = widthtexto.indexOf("width=");
                            var finalwidth = widthtexto.length;
                            var ancho = widthtexto.substring(parseInt(iniciowidth) + 6, finalwidth);
                            var alto = iframesenembebido[j].getAttribute("height").toString();
                            console.log("ancho: " + ancho);
                            console.log("alto: " + alto);
                            if (alto > ancho) {
                                console.log("el video es vertical...");
                                iframesenembebido[j].setAttribute("style", "width:" + ancho + "px!important;");
                            } else {
                                console.log("el video es horizontal...");
                            }
                        }
                    }
                }
            });
        </script><script src="https://www.el-mexicano.com.mx/sw.js?v=5"></script><style>
    /* The Modal (background) */
    .modal {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1; /* Sit on top */
        padding-top: 100px; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.6); /* Black w/ opacity */
    }

    /* Modal Content */
    .modal-content {
        position: relative;
        margin: auto;
        padding: 0;
        width: 100%;
        max-width: 640px;
        -webkit-animation-name: animatetop;
        -webkit-animation-duration: 0.4s;
        animation-name: animatetop;
        animation-duration: 0.4s;
    }

    /* Add Animation */
    @-webkit-keyframes animatetop {
        from {
            top: -300px;
            opacity: 0;
        }

        to {
            top: 0;
            opacity: 1;
        }
    }

    @keyframes animatetop {
        from {
            top: -300px;
            opacity: 0;
        }

        to {
            top: 0;
            opacity: 1;
        }
    }

    .close {
        color: black;
        float: right;
        font-size: 32px;
        font-weight: bold;
    }

        .close:hover,
        .close:focus {
            color: #000;
            text-decoration: none;
            cursor: pointer;
        }

    .modal-header {
        padding: 2px 16px;
        color: white;
        height: 40px;
    }
</style><div id="myModal" class="modal"><div class="modal-content" style="background: none !important; border: 0px !important; box-shadow: none !important;"><div class="modal-header" style="background: none !important; border: 0px !important;"><span class="close" style="margin: 40px 0rem -1rem auto !important; z-index: 99; text-shadow: none; opacity: 1;">&times;</span></div><div class="modal-body"><a href="https://www.chevroncontechron.com" target="_blank" onclick="ga('send', {hitType: 'event',  eventCategory: 'Outbound Link',  eventAction: 'click',  eventLabel: 'Chevron',transport: 'beacon'});"><img src="https://elmexicanorm.blob.core.windows.net.optimalcdn.com/images/Chevron_Box_600x480.gif" style="width:100%; max-width:640px;"></a></div></div></div><script type="text/javascript">
        jQuery(document).ready(function () {            

            var modal = document.getElementById("myModal");
            var span = document.getElementsByClassName("close")[0];
            span.onclick = function () {
                modal.style.display = "none";
            }
            window.onclick = function (event) {
                if (event.target == modal) {
                    modal.style.display = "none";
                }
            }

            var dateOpen = new Date("2019/12/06 00:00");
            var dateClose = new Date("2019/12/31 23:59");

            var dateNow = new Date();

            if (dateNow >= dateOpen && dateClose >= dateNow) {
                modal.style.display = "block";
            }

        });
    </script></body></html>
